
<!DOCTYPE html>
<html lang="ru">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <!-- Переключение IE в последнию версию, на случай если в настройках пользователя стоит меньшая -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge">

    <!-- Адаптирование страницы для мобильных устройств -->
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <!-- Запрет распознования номера телефона -->
    <meta name="format-detection" content="telephone=no">
    <meta name="SKYPE_TOOLBAR" content ="SKYPE_TOOLBAR_PARSER_COMPATIBLE">

    <!-- Заголовок страницы -->
    <title>Страница не найдена</title>

    <!-- Традиционная иконка сайта, размер 16x16, прозрачность поддерживается. Рекомендуемый формат: .ico или .png -->
    <link rel="shortcut icon" href="/favicon.ico">

    <!-- Иконка сайта для IPad от Apple, рекомендуемый размер 114x114, прозрачность не поддерживается -->
    <link rel="apple-touch-icon" href="/favicon.ico">

    <!-- Иконка сайта для Iphone от Apple, рекомендуемый размер 72x72, прозрачность не поддерживается -->
    <link rel="apple-touch-icon" href="/favicon.ico">

    <!-- Подключение шрифтов -->
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i&amp;subset=cyrillic" rel="stylesheet">

    <!-- Подключение файлов стилей -->
    <link rel="stylesheet" href="/local/templates/.default/css/bxslider.css">
    <link rel="stylesheet" href="/local/templates/.default/css/datepicker.css">
    <link rel="stylesheet" href="/local/templates/.default/css/styles.css?v=1.0.2.5">

    <link rel="stylesheet" href="/local/templates/.default/css/response_1299.css" media="(max-width: 1299px)">
    <link rel="stylesheet" href="/local/templates/.default/css/response_1023.css" media="(max-width: 1023px)">
    <link rel="stylesheet" href="/local/templates/.default/css/response_767.css?v=1.0.1.1" media="(max-width: 767px)">
    <link rel="stylesheet" href="/local/templates/.default/css/response_479.css?v=1.0.1.1" media="(max-width: 479px)">
    <link rel="stylesheet" href="/local/templates/.default/css/response_other.css" media="(max-width: 1299px)">

    <!-- Обучение старых версий IE тегам html5 -->
    <!--[if lt IE 9]>
    <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    <!-- relap -->
    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=P0c_hgKGWS7TDGNm"></script>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="женский журнал, журнал РАБОТНИЦА, журналы СССР" />
<meta name="description" content="Журнал РАБОТНИЦА, РАБОТНИЦА, журналы СССР" />
<link href="/bitrix/cache/css/s1/rb_main/kernel_main/kernel_main_v1.css?155893859328585" type="text/css"  rel="stylesheet" />
<link href="/bitrix/js/ui/fonts/opensans/ui.font.opensans.min.css?15521614601861" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/rb_main/page_db2c853a75f92ab7a8d2e641473e132f/page_db2c853a75f92ab7a8d2e641473e132f_v1.css?1558938743333" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/rb_main/template_c8c9dac9b6dd953b6af96ba90edcea67/template_c8c9dac9b6dd953b6af96ba90edcea67_v1.css?155893847484778" type="text/css"  data-template-style="true" rel="stylesheet" />
<script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'pull_server_enabled':'N','pull_config_timestamp':'0'});(window.BX||top.BX).message({'PULL_OLD_REVISION':'Для продолжения корректной работы с сайтом необходимо перезагрузить страницу.'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1660371138','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'eb1bb7a5d29eb811bfb2080152807b8e'});</script>


<script type="text/javascript"  src="/bitrix/cache/js/s1/rb_main/kernel_main/kernel_main_v1.js?1558938593311995"></script>
<script type="text/javascript"  src="/bitrix/cache/js/s1/rb_main/kernel_main_polyfill_promise/kernel_main_polyfill_promise_v1.js?15589384742506"></script>
<script type="text/javascript" src="/bitrix/js/main/loadext/loadext.min.js?1542631464810"></script>
<script type="text/javascript" src="/bitrix/js/main/loadext/extension.min.js?15426314641304"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_db.min.js?154263142810247"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_frame_cache.min.js?154263143611334"></script>
<script type="text/javascript" src="/bitrix/js/rest/client/rest.client.min.js?15521614568529"></script>
<script type="text/javascript"  src="/bitrix/cache/js/s1/rb_main/kernel_pull/kernel_pull_v1.js?155893859372629"></script>
<script type="text/javascript" src="/bitrix/js/main/jquery/jquery-1.8.3.min.js?154263141593637"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_promise.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/core/core_fx.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/session.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/date/main.date.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/utils.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/pull/protobuf/protobuf.min.js','/bitrix/js/pull/protobuf/model.js','/bitrix/js/pull/client/pull.client.js','/local/templates/.default/components/bitrix/catalog.top/news_most_read/section/script.js','/local/templates/.default/components/bitrix/catalog.top/news_main_block/section/script.js','/local/templates/.default/components/bitrix/catalog.top/news_letters/section/script.js','/local/templates/.default/components/asd/subscribe.quick.form/subscribe_form/script.js','/local/templates/.default/components/asd/subscribe.quick.form/subscribe_form_footer/script.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/bitrix/components/bitrix/main.map/templates/.default/style.css','/local/templates/.default/components/bitrix/menu/bottom_menu/style.css','/local/templates/.default/components/bitrix/news.list/last_journal/style.css','/local/templates/.default/components/bitrix/news.list/soclinks/style.css','/local/templates/.default/components/bitrix/menu/top_menu/style.css','/local/templates/.default/components/bitrix/catalog.top/news_most_read/section/style.css','/local/templates/.default/components/bitrix/catalog.top/news_main_block/section/style.css','/local/templates/.default/components/bitrix/news.list/banners_right/style.css','/local/templates/.default/components/bitrix/news.list/banners_center/style.css','/local/templates/.default/components/bitrix/catalog.top/news_letters/section/style.css','/local/templates/.default/components/bitrix/news.list/banners_center_fullwidth/style.css','/local/templates/.default/components/bitrix/news.list/socwidjet/style.css','/local/templates/.default/components/bitrix/news.list/calendar/style.css']); </script>
<script type="text/javascript">
					(function () {
						"use strict";

						var counter = function ()
						{
							var cookie = (function (name) {
								var parts = ("; " + document.cookie).split("; " + name + "=");
								if (parts.length == 2) {
									try {return JSON.parse(decodeURIComponent(parts.pop().split(";").shift()));}
									catch (e) {}
								}
							})("BITRIX_CONVERSION_CONTEXT_s1");

							if (cookie && cookie.EXPIRE >= BX.message("SERVER_TIME"))
								return;

							var request = new XMLHttpRequest();
							request.open("POST", "/bitrix/tools/conversion/ajax_counter.php", true);
							request.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
							request.send(
								"SITE_ID="+encodeURIComponent("s1")+
								"&sessid="+encodeURIComponent(BX.bitrix_sessid())+
								"&HTTP_REFERER="+encodeURIComponent(document.referrer)
							);
						};

						if (window.frameRequestStart === true)
							BX.addCustomEvent("onFrameDataReceived", counter);
						else
							BX.ready(counter);
					})();
				</script>



<script type="text/javascript"  src="/bitrix/cache/js/s1/rb_main/template_805be0112e7d7598df168d06690aa45d/template_805be0112e7d7598df168d06690aa45d_v1.js?155893847485520"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "d1386dca5294f3d84ab4caed19fd7a60"]); _ba.push(["host", "rabotnitsa.su"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>
<script>new Image().src='https://rabotnitsa-magazine.ru/bitrix/spread.php?s=QklUUklYX1NNX0FCVEVTVF9zMQEBMTY5MTQ3NTEzOAEvAQEBAg%3D%3D&k=bb6f04e9715dc3909688faa880eb1c34';
</script>


    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9103341023372777",
    enable_page_level_ads: true
  });
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdSense1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9103341023372777"
     data-ad-slot="4089974703"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

</head>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");

   ym(52300291, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52300291" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-134179690-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-134179690-1');
</script>

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 6532932,
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=6532932" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
 
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3082821", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3082821;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
 
<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<style type="text/css">
    #media_slide_93804 { padding: 0; margin: 0; background-color: #fff; }
    #media_slide_93804 .header, .footer { font-family: Georgia, Times New Roman, serif; font-size: 12px; text-align: center; position: relative; }
    #media_slide_93804 .header span, .footer a { color: #999; background-color: #fff; padding: 0 5px; }
    #media_slide_93804 .header { z-index: 3; }
    #media_slide_93804 .footer { bottom: 16px; z-index: 2; }
    #media_slide_93804 table { border: dashed 1px #ccc; border-collapse: collapse; position: relative; bottom: 7px; z-index: 1; }
    #media_slide_93804 table td { border-top: dashed 1px #ccc; border-bottom: dashed 1px #ccc; padding: 7px; }
    #media_slide_93804 table tr:first-child td { padding-top: 16px !important; }
    #media_slide_93804 table tr:last-child td { padding-bottom: 17px !important; }
    #media_slide_93804 table a { font-family: Georgia, Times New Roman, serif; font-size: 11px; color: #444; text-decoration: none; }
</style>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9103341023372777"
     data-ad-slot="6251066127"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript">
var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'https://js.hotlog.ru/dcounter/2576909.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="https://click.hotlog.ru/?2576909" target="_blank"><img
src="https://hit20.hotlog.ru/cgi-bin/hotlog/count?s=2576909&amp;im=659" border="0"
width="1" height="1" alt="HotLog"></a>
</noscript>
<!-- /HotLog -->

<meta name="google-site-verification" content="C6tc9I5hdGNWT0eSIgci-SdyVz0mImyCvQrNHTxuriw" />

<body>
    <div id="panel"></div>

<!-- Шапка -->
<header>
    <div class="info">
        <div class="cont">
		    <div class="right_info right">
                <!--'start_frame_cache_LkGdQn'-->
<ul class="links">

			<li><a href="/about/">О журнале</a></li>
		
			<li><a href="/about/contacts/">Контакты</a></li>
		
			<li><a href="/archive/">Архив</a></li>
		
			<li><a href="/about/reklama/">Рекламодателям</a></li>
		
			<li><a href="/lgoty-i-besplatnaya-podpiska/index.php">Льготы</a></li>
		
			<li><a href="/skachat/avtoram/index.php">Авторам</a></li>
		
			<li><a href="/skachat/index.php">Скачать</a></li>
		
			<li><a href="/pravila-oplaty/index.php">Правила оплаты</a></li>
		
			<li><a href="/gde-kupit/index.php">Где купить</a></li>
		

</ul>
<!--'end_frame_cache_LkGdQn'-->			</div>
			
            			<div class="new_issue left">
			<div class="thumb left">
				<img src="/upload/resize_cache/iblock/7f6/110_150_1/7f6e4b7692e18412364d0a101918f503.jpg" alt="№4 Ноябрь 2021">
			</div>

			<div class="info left">
				<div class="title">Новый номер</div>
				<div class="date">В продаже<br> с 09.11.2021!</div>
				<a href="/personal/buy/" class="link">Подписка на журнал</a>
			</div>
		</div>
	

            <div class="logo left">
                <a href="/"><img src="/local/templates/.default/images/logo.png" alt=""></a>
            </div>


            <div class="right_info right">
                <a href="#" class="mob_menu_link right">
                    <span></span><span></span><span></span>
                </a>

                 
                    <div class="account">
                        <a href="/personal/" class="login_link">Вход</a>
                        <a href="/personal/?register=yes" class="register_link">Регистрация</a>
                    </div>
                
                
	<div class="socials">
					<a href="https://vk.com/public135582535" title="ВКонтакте" target="_blank" class="vk"></a>
					<a href="https://ok.ru/group/53875025248423" title="Одноклассники" target="_blank" class="odnokl"></a>
					<a href="https://www.facebook.com/groups/zhurnal.rabotnitsa/" title="Facebook" target="_blank" class="fb"></a>
					<a href="https://twitter.com/JRabotnica" title="Twitter" target="_blank" class="twitter"></a>
					<a href="https://www.youtube.com/channel/UCX1UTInS5TtKsez3edsLAoQ" title="YouTube" target="_blank" class="youtube"></a>
					<a href="https://my.mail.ru/community/zhurnal.rabotnitsa/" title="МойМир" target="_blank" class="moimir"></a>
					<a href="https://instagram.com/zhurnal.rabotnitsa/" title="Instagram" target="_blank" class="inst"></a>
					<a href="https://zen.yandex.ru/id/5c5eec005deb9800afcb9ee1" title="Dzen" target="_blank" class="dzen"></a>
			</div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    
    <!--'start_frame_cache_XEVOpk'-->
	<div class="menu">
		<div class="cont">
			<ul>
															<li><a href="/" class="selected">Главное</a></li>
					
															<li><a href="/news/sobytiya/">События</a></li>
					
															<li><a href="/news/gostinaya/">Гостиная</a></li>
					
															<li><a href="/news/psikhologiya/">Психология</a></li>
					
															<li><a href="/news/karera/">Карьера</a></li>
					
															<li><a href="/news/relationship/">Отношения</a></li>
					
															<li><a href="/news/tvorchestvo/">Творчество</a></li>
					
															<li><a href="/news/zozh/">ЗОЖ</a></li>
					
															<li><a href="/news/dom/">Дом</a></li>
					
															<li><a href="/news/deti/">Дети</a></li>
					
															<li><a href="/news/krasota/">Красота</a></li>
					
															<li><a href="/news/letters/">Письма</a></li>
					
							</ul>
		</div>
	</div>
<!--'end_frame_cache_XEVOpk'--></header>
<!-- End Шапка -->


<div class="cont">
    <!-- Основная часть -->
    <section class="content left">
        
            <h1 class="page_title"><div>Страница не найдена</div></h1>
    
    
            <div class="material_info text_block">
    
	<div class="bx-404-container">
		<div class="bx-404-block"><img src="/images/404.png" alt=""></div>
		<div class="bx-404-text-block">Неправильно набран адрес, <br>или такой страницы на сайте больше не существует.</div>
		<div class="">Вернитесь на <a href="/">главную</a> или воспользуйтесь картой сайта.</div>
	</div>
	<div class="map-columns row">
		<div class="col-sm-10 col-sm-offset-1">
			<div class="bx-maps-title">Карта сайта:</div>
		</div>
	</div>

	<div class="col-sm-offset-2 col-sm-4">
		<div class="bx-map-title"><i class="fa fa-leanpub"></i> Каталог</div>
		<!--'start_frame_cache_t2SpVw'--><!--'end_frame_cache_t2SpVw'-->	</div>

	<div class="col-sm-offset-1 col-sm-4">
		<div class="bx-map-title"><i class="fa fa-info-circle"></i> О магазине</div>
		<!--'start_frame_cache_H1yy3w'--><table class="map-columns">
<tr>
	<td>
		<ul class="map-level-0">

		
			

			
			
					<li><a href="/">Главное</a><div>Журнал РАБОТНИЦА, РАБОТНИЦА, журналы СССР</div></li>

			

			
		
			

			
			
				<li><a href="/news/sobytiya/">События</a>					<ul class="map-level-1">

			

			
		
			

			
			
					<li><a href="/news/sobytiya/zapiski_lyubovnika_cat/">Записки любовника</a></li>

			

			
		
							</ul></li>			

			
			
					<li><a href="/news/gostinaya/">Гостиная</a></li>

			

			
		
			

			
			
					<li><a href="/news/psikhologiya/">Психология</a></li>

			

			
		
			

			
			
					<li><a href="/news/karera/">Карьера</a></li>

			

			
		
			

			
			
					<li><a href="/news/relationship/">Отношения</a></li>

			

			
		
			

							</ul></td><td><ul class="map-level-0">
			
			
					<li><a href="/news/tvorchestvo/">Творчество</a></li>

			

			
		
			

			
			
					<li><a href="/news/zozh/">ЗОЖ</a></li>

			

			
		
			

			
			
					<li><a href="/news/dom/">Дом</a></li>

			

			
		
			

			
			
					<li><a href="/news/deti/">Дети</a></li>

			

			
		
			

			
			
					<li><a href="/news/krasota/">Красота</a></li>

			

			
		
			

			
			
					<li><a href="/news/letters/">Письма</a></li>

			

			
		
		
		</ul>
	</td>
</tr>
</table><!--'end_frame_cache_H1yy3w'-->	</div>
			</div>
	</section>


<aside class="right">
    <!-- самое читаемое -->
    	<div class="articles_block">
		<div class="block_title"><div>Самое читаемое</div></div>

		<div class="items">

											<div class="item" id="bx_2662763187_3373">
											<div class="thumb left">
							<a href="/news/sobytiya/khoreograficheskiy_kolledzh_ledyakh_letnie_konkursnye_ispytaniya/">
								<img src="/upload/resize_cache/iblock/d91/150_150_1/d91095d84f217c1a9ae22808b2d7217f.jpeg" alt="ХОРЕОГРАФИЧЕСКИЙ КОЛЛЕДЖ ЛЕДЯХ: ЛЕТНИЕ КОНКУРСНЫЕ ИСПЫТАНИЯ"/>
							</a>
						</div>
					 
					<div class="info left">
						<div class="cat">
							<a href="/news/sobytiya/" class="bg30">
								События							</a>
						</div>
						<div class="name"><a href="/news/sobytiya/khoreograficheskiy_kolledzh_ledyakh_letnie_konkursnye_ispytaniya/">ХОРЕОГРАФИЧЕСКИЙ КОЛЛЕДЖ ЛЕДЯХ: ЛЕТНИЕ КОНКУРСНЫЕ ИСПЫТАНИЯ</a></div>
					</div>
				</div>
											<div class="item" id="bx_2662763187_3372">
											<div class="thumb left">
							<a href="/news/dom/shveynaya_furnitura_optom_aktualnye_predlozheniya/">
								<img src="/upload/resize_cache/iblock/db2/150_150_1/db2f268c5a0706eaaea3d2435f221f5f.jpg" alt="ШВЕЙНАЯ ФУРНИТУРА ОПТОМ: АКТУАЛЬНЫЕ ПРЕДЛОЖЕНИЯ"/>
							</a>
						</div>
					 
					<div class="info left">
						<div class="cat">
							<a href="/news/dom/" class="bg34">
								Дом							</a>
						</div>
						<div class="name"><a href="/news/dom/shveynaya_furnitura_optom_aktualnye_predlozheniya/">ШВЕЙНАЯ ФУРНИТУРА ОПТОМ: АКТУАЛЬНЫЕ ПРЕДЛОЖЕНИЯ</a></div>
					</div>
				</div>
											<div class="item" id="bx_2662763187_3371">
											<div class="thumb left">
							<a href="/news/sobytiya/premera_baleta_neizdannoe_i_neizvedannoe/">
								<img src="/upload/resize_cache/iblock/0f4/150_150_1/0f4994d0fcbef639164baac3d1c77411.jpg" alt="ПРЕМЬЕРА БАЛЕТА &quot;НЕИЗДАННОЕ И НЕИЗВЕДАННОЕ&quot;"/>
							</a>
						</div>
					 
					<div class="info left">
						<div class="cat">
							<a href="/news/sobytiya/" class="bg30">
								События							</a>
						</div>
						<div class="name"><a href="/news/sobytiya/premera_baleta_neizdannoe_i_neizvedannoe/">ПРЕМЬЕРА БАЛЕТА &quot;НЕИЗДАННОЕ И НЕИЗВЕДАННОЕ&quot;</a></div>
					</div>
				</div>
			
		</div>
	</div>


        	<div class="news_block">
		<div class="block_title"><div>Главные новости</div></div>

		<div class="items">
											<div class="item" id="bx_130013961_3149">
					<div class="name">
						<a href="/news/tvorchestvo/bastardka/">
							БАСТАРДКА						</a>
					</div>
				</div>
											<div class="item" id="bx_130013961_3102">
					<div class="name">
						<a href="/news/psikhologiya/ne_mozhesh_protivostoyat_protivolezhi/">
							«НЕ МОЖЕШЬ ПРОТИВОСТОЯТЬ – ПРОТИВОЛЕЖИ»						</a>
					</div>
				</div>
											<div class="item" id="bx_130013961_3089">
					<div class="name">
						<a href="/news/psikhologiya/rodit_nelzya_otlozhit/">
							РОДИТЬ НЕЛЬЗЯ ОТЛОЖИТЬ						</a>
					</div>
				</div>
					</div>

		<div class="more"><a href="/news/">Ещё новости</a></div>
	</div>


	
				
		<div class="banner" id="bx_1373509569_379">
			<a href="/reporter-school/" title="Школа начинающего репортера" target="_blank">
				<img src="/upload/iblock/3f9/3f98974b0daf273922240bb587d93d0f.jpg" alt="Школа начинающего репортера">
			</a>
		</div>		
				
		<div class="banner" id="bx_1373509569_380">
			<a href="/cooperation/" title="Приглашаем к сотрудничеству" target="_blank">
				<img src="/upload/iblock/3d6/3d69d2761e11131d34acfa34e5924f35.jpg" alt="Приглашаем к сотрудничеству">
			</a>
		</div>		
	</aside>
<!-- End Боковая колонка -->
<div class="clear"></div>

</div>



	<section class="ad">
		<div class="cont">
			<div class="block_title"><div>Реклама</div></div>

			<div class="items">
									<a href="https://www.relax7d.ru" title="Кресло виртуальной реальности Relax7D" target="_blank" class="item left">
						<img src="/upload/iblock/d4d/d4d689f743f0c3cd11de420a45a8e2a8.png" alt="Кресло виртуальной реальности Relax7D">
					</a>
									<a href="/litsenziya-ot-rabotnitsy/index.php" title="Лицензия от РАБОТНИЦЫ" target="_blank" class="item left">
						<img src="/upload/iblock/136/1369d1a0d7dad357cb92119773cfb0d9.png" alt="Лицензия от РАБОТНИЦЫ">
					</a>
									<a href="/pismo-v-podarok/index.php" title="Поздравления близкому человеку от журнала РАБОТНИЦА" target="_blank" class="item left">
						<img src="/upload/iblock/787/787040866ef3efe359ff91313578fa83.jpg" alt="Поздравления близкому человеку от журнала РАБОТНИЦА">
					</a>
							</div>
		</div>
	</section>



	<section class="letters">
		<div class="cont">
			<div class="block_title"><div>Письма читателей</div></div>

			<div class="items">
														<div class="item left" id="bx_1891167135_3108">
						<div class="cat">
							<a href="/news/letters/">
								Письма							</a>
						</div>

													<div class="image">
								<a href="/news/letters/roza_dlya_lyubimoy_sestry/">
									<img src="/upload/iblock/207/20755e5e156a040fd86c9e9a7b19dd65.jpg" alt="РОЗЫ ДЛЯ ЛЮБИМОЙ СЕСТРЫ">
								</a>
							</div>
												<div class="info">
							<div class="name"><a href="/news/letters/roza_dlya_lyubimoy_sestry/">РОЗЫ ДЛЯ ЛЮБИМОЙ СЕСТРЫ</a></div>
						</div>
					</div>
														<div class="item left" id="bx_1891167135_3077">
						<div class="cat">
							<a href="/news/letters/">
								Письма							</a>
						</div>

													<div class="image">
								<a href="/news/letters/sattus_est_rationabile_kot_razumnyy_lat/">
									<img src="/upload/iblock/8c4/8c42ff2780d9743e2bd9cdbed4261d66.jpg" alt="СATTUS EST RATIONABILE (КОТ РАЗУМНЫЙ. ЛАТ)">
								</a>
							</div>
												<div class="info">
							<div class="name"><a href="/news/letters/sattus_est_rationabile_kot_razumnyy_lat/">СATTUS EST RATIONABILE (КОТ РАЗУМНЫЙ. ЛАТ)</a></div>
						</div>
					</div>
														<div class="item left" id="bx_1891167135_3008">
						<div class="cat">
							<a href="/news/letters/">
								Письма							</a>
						</div>

													<div class="image">
								<a href="/news/letters/matrosik_s_gorogorodov/">
									<img src="/upload/iblock/891/891d49d399abe10f1fa7e41b89b55a6c.jpg" alt="МАТРОСИК С ГОРОГОРОДОВ">
								</a>
							</div>
												<div class="info">
							<div class="name"><a href="/news/letters/matrosik_s_gorogorodov/">МАТРОСИК С ГОРОГОРОДОВ</a></div>
						</div>
					</div>
														<div class="item left" id="bx_1891167135_2989">
						<div class="cat">
							<a href="/news/letters/">
								Письма							</a>
						</div>

													<div class="image">
								<a href="/news/letters/perlyustrator/">
									<img src="/upload/iblock/092/092de34e4ca77e5eb8286861c166b58e.jpg" alt="ПЕРЛЮСТРАТОР">
								</a>
							</div>
												<div class="info">
							<div class="name"><a href="/news/letters/perlyustrator/">ПЕРЛЮСТРАТОР</a></div>
						</div>
					</div>
								<div class="clear"></div>
			</div>
		</div>
	</section>



	<section class="big_ad">
		<div class="cont">
			<div class="block_title"><div>Реклама</div></div>
		</div>

						
			<a href="/baner-v-tsentre" title="Пожилым и одиноким: с уверенностью в будущее!" target="_blank" class="link" id="bx_3099439860_383">
				<img src="/upload/iblock/200/200f26bd9331e091d5fbf7eff6d02cf3.gif" alt="Пожилым и одиноким: с уверенностью в будущее!">
			</a>
						
			<a href="/knigi" title="Книги с дисконтом" target="_blank" class="link" id="bx_3099439860_2221">
				<img src="/upload/iblock/658/658fdf4416282583301a31d9d87030ea.gif" alt="Книги с дисконтом">
			</a>
			
	</section>


<section class="bottom_blocks">
    <div class="cont">
        <div class="items">
            <section class="subscribe left">
                <div class="title">Подпишитесь на нас!</div>

                
<div id="asd_subscribe_res" style="display: none;"></div>
<form action="/comments/feed/" method="post" id="asd_subscribe_form">
	<input type="hidden" name="sessid" id="sessid" value="eb1bb7a5d29eb811bfb2080152807b8e" />	<input type="hidden" name="asd_subscribe" value="Y" />
	<input type="hidden" name="charset" value="UTF-8" />
	<input type="hidden" name="site_id" value="s1" />
	<input type="hidden" name="asd_rubrics" value="" />
	<input type="hidden" name="asd_format" value="text" />
	<input type="hidden" name="asd_show_rubrics" value="N" />
	<input type="hidden" name="asd_not_confirm" value="Y" />
	<input type="hidden" name="asd_key" value="23772ea8c193c904a07aae8cfe5ac28b" />
	<div class="line">
		<div class="field">
			<input type="text" class="input" placeholder="E-mail" name="asd_email" value="" />
		</div>
	</div>
	<div class="submit">
		<input type="submit" name="asd_submit" class="submit_btn" id="asd_subscribe_submit" value="подписаться" />
	</div>
	</form>

                <div class="exp">
                    <h6>СМИ "РАБОТНИЦА", сетевое издание</h6>
<h6>Свидетельство&nbsp;ЭЛ № ФС 77-74973 от 21.01.2019,</h6>
<h6>выданное РОСКОМНАДЗОРом</h6>
 <br>                </div>
            </section>


            	<section class="socials left">
		<div class="tabs_container">
			<ul class="tabs">
													<li class="active"><a href="#tab0">ВКонтакте</a></li>
														<li ><a href="#tab1">Facebook</a></li>
														<li ><a href="#tab2">Instagram</a></li>
														<li ><a href="#tab3">Dzen</a></li>
												</ul>

										<div class="tab_content" id="tab0">
					<img width="120" alt="VkRis.jpg" src="/upload/medialibrary/398/398b539f43d3376557a0deb2385b9c46.jpg" height="120" title="VkRis.jpg">				</div>
											<div class="tab_content" id="tab1">
					<img src="/local/templates/.default/images/vk_widget.jpg" alt="">				</div>
											<div class="tab_content" id="tab2">
					<img alt="InstRis.jpg" src="/upload/medialibrary/671/6719e6156ef750469a162d0eac2ad418.jpg" title="InstRis.jpg" height="135" width="145">				</div>
											<div class="tab_content" id="tab3">
					<img width="115" alt="Yandex_Zen_Logo.png" src="/upload/medialibrary/4b8/4b837e0027cd6cc8724bbe74462b5be3.png" height="115" title="Yandex_Zen_Logo.png">				</div>
									</div>
	</section>

            <div class="events_calendar left">
                <div class="title">Календарь событий</div>

                <div class="calendar left">
                    <div class="datepicker-here" id="calendar"></div>

                <div class="day_info right calendar_ajax">

                    <section
                    	<div class="day">13</div>
	<div class="month">Августа</div>
	<span class="calendar_not_found">Ничего не найдено</span>
</div>
                    <div class="arrows">
                        <a href="#" class="prev"></a>
                       <a href="#" class="next"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

<!-- Подвал -->
<footer>
    <div class="cont">
        <div class="col left">
            <div class="logo">
                <img src="/local/templates/.default/images/footer_logo.png" alt="">            </div>

            <div class="copyright">
                © 1914-2019 «Работница»
           </div> 

<div 

             class="email">
                E-mail:
                <a href="mailto:tm@rabotnitsa.su">tm@rabotnitsa.su</a><br>
 <br></div> 


        <div class="subscribe">
            <div class="title">Подпишитесь на нас!</div>

            
<div id="asd_subscribe_res1" style="display: none;"></div>
<form action="/comments/feed/" method="post" id="asd_subscribe_form1">
	<input type="hidden" name="sessid" id="sessid_1" value="eb1bb7a5d29eb811bfb2080152807b8e" />	<input type="hidden" name="asd_subscribe" value="Y" />
	<input type="hidden" name="charset" value="UTF-8" />
	<input type="hidden" name="site_id" value="s1" />
	<input type="hidden" name="asd_rubrics" value="" />
	<input type="hidden" name="asd_format" value="text" />
	<input type="hidden" name="asd_show_rubrics" value="N" />
	<input type="hidden" name="asd_not_confirm" value="Y" />
	<input type="hidden" name="asd_key" value="23772ea8c193c904a07aae8cfe5ac28b" />
	<div class="line">
		<div class="field">
			<input type="text" class="input" placeholder="E-mail" name="asd_email" value="" />
		</div>
	</div>
	<div class="submit">
		<input type="submit" name="asd_submit" class="submit_btn" id="asd_subscribe_submit1" value="подписаться" />
	</div>
	</form>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9103341023372777"
     data-ad-slot="8514135562"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-9103341023372777">
</amp-auto-ads>

        <div class="col right">
            <!--'start_frame_cache_g8taYv'-->
<ul class="links">

			<li><a href="/about/">О журнале</a></li>
		
			<li><a href="/about/contacts/">Контакты</a></li>
		
			<li><a href="/archive/">Архив</a></li>
		
			<li><a href="/about/reklama/">Рекламодателям</a></li>
		
			<li><a href="/lgoty-i-besplatnaya-podpiska/index.php">Льготы</a></li>
		
			<li><a href="/skachat/avtoram/index.php">Авторам</a></li>
		
			<li><a href="/skachat/index.php">Скачать</a></li>
		
			<li><a href="/pravila-oplaty/index.php">Правила оплаты</a></li>
		
			<li><a href="/gde-kupit/index.php">Где купить</a></li>
		

</ul>
<!--'end_frame_cache_g8taYv'-->
            
	<div class="socials">
					<a href="https://vk.com/public135582535" title="ВКонтакте" target="_blank" class="vk"></a>
					<a href="https://ok.ru/group/53875025248423" title="Одноклассники" target="_blank" class="odnokl"></a>
					<a href="https://www.facebook.com/groups/zhurnal.rabotnitsa/" title="Facebook" target="_blank" class="fb"></a>
					<a href="https://twitter.com/JRabotnica" title="Twitter" target="_blank" class="twitter"></a>
					<a href="https://www.youtube.com/channel/UCX1UTInS5TtKsez3edsLAoQ" title="YouTube" target="_blank" class="youtube"></a>
					<a href="https://my.mail.ru/community/zhurnal.rabotnitsa/" title="МойМир" target="_blank" class="moimir"></a>
					<a href="https://instagram.com/zhurnal.rabotnitsa/" title="Instagram" target="_blank" class="inst"></a>
					<a href="https://zen.yandex.ru/id/5c5eec005deb9800afcb9ee1" title="Dzen" target="_blank" class="dzen"></a>
			</div>
    </div>
        <div class="clear"></div>

</footer>
<!-- End Подвал -->

<noindex>

</noindex>

<!-- Подключение javascript файлов -->
<script src="/local/templates/.default/js/jquery.js"></script>
<script src="/local/templates/.default/js/jquery-migrate.js"></script>
<script src="/local/templates/.default/js/bxslider.js"></script>
<script src="/local/templates/.default/js/datepicker.min.js"></script>
<script src="/local/templates/.default/js/scripts.js"></script>


</body>
</html>
